• Cyber Weekend Special

    Erhalte 10% Rabatt auf deine in unserem WLANThermo Shop im Zeitraum vom 27.11. - 30.11.2020 bestellten Artikel, durch die Eingabe des Rabatt-Codes CYBER2020 im Checkout-Bereich.

    Cyber Weekend Special

Nano macht 3-2-1 Rippchen in der Kugel (Live)

designer2k2

Entwickler
Hallo,

gerade gings los mit den 3-2-1 Rippchen, diesmal mit der Nano! ?

Link zum "zusehen": https://cloud.wlanthermo.de/index.html?api_token=8496165ad33767e0

Als Versuch sind sie heute anders als sonst Gewürzt, über Nacht sind sie mit 5gr Magic Dust von Ankerkraut pro Leiter in den Kühlschrank gegangen:
IMG_20180616_055639.jpg

Kurz vor dem Auflegen nochmal ein Mix aus 10gr Braunem Zucker, 10gr Paprikapuler, 1gr Knoblauch drauf:
IMG_20180616_060724.jpg

Auf dem Grill wie gewohnt, SNS mit Wasser, Birnenholzstücke für den Rauch:
IMG_20180616_063117.jpg

Die Nano läuft nebenbei:
IMG_20180616_063154.jpg

Und jetzt erstmal 3 Stunden nichts tun ?
 
Zuletzt bearbeitet:

bbq_nulli

Active member
Eher eine Nano läuft nebenbei ;)

Hoffe die Mini GUI sieht auch bald mal so aus wie die Nano.

Danke für den Live Link
 

gabsi

New member
Nachdem der Pitmaster angesteckt ist und aktiviert denke ich tatsächlich die nano macht die Rippchen ?
Scheint doch super zu klappen ?
 

designer2k2

Entwickler
ups, Text oben ausgebessert!

Entspanntes Grillen, so machts Spaß ?

Schieber unten ist ganz zu, Oben ist nur ein klein bisschen offen, und 4 Binder-Clips halten den Deckel dicht, so gehts im Bereich 100-130°C gut ?
 

designer2k2

Entwickler
ja ein 50mm Lüfter.

So, kurze Schreckminute, die Kohlen waren beim ausgehen, nochmal eine Kurve für diese Idee: https://forum.wlanthermo.de/threads/brennstoff-nachlegen-erkennung.46/

Stand nach 3 Stunden:
IMG_20180616_093727.jpg

Die Kohlen:
IMG_20180616_093730.jpg

Eingewickelt in Alufolie mit etwas naturtrübem Apfelsaft:
IMG_20180616_094239.jpg

Der Temperaturverlauf bisher:
VerlaufBisher.PNG

Die Kohlen sind bis auf die Mitte ausgegangen, hab sie jetzt neu auf einen Haufen gelegt und werd vermutlich nochmal nachlegen müssen. Irgendwie ist dieser Sack von den Weber Briketts anders...
 

designer2k2

Entwickler
Die Nano mag nicht mehr ins Wlan, Link oben funktioniert nicht mehr ?

2 Stunden in der Folie sind um:
IMG_20180616_114705(1).jpg

Vorsichtig wieder auf den Grill, bepinselt und jetzt nochmal 1 Stunde:
IMG_20180616_115223.jpg
 

designer2k2

Entwickler
Fertig ?
IMG_20180616_125411.jpg

Mit Rauchring:
IMG_20180616_125925.jpg
Fleisch löst sich sauber ab, so kann das was ?

Jetzt muss ich nur noch rausfinden warum die Nano nicht mehr ins Wlan will ?
 

Anhänge

  • IMG_20180616_130805.jpg
    IMG_20180616_130805.jpg
    333.4 KB · Aufrufe: 2

s.ochs

BOFH
Teammitglied
Kannst dich per AP verbinden? Dann rufe mal IP/info auf und schau Mal, ob da die SSID von deinem WLAN auftaucht.
[automerge]1529152558[/automerge]
Rippchen sehen sehr lecker aus ?
 
Zuletzt bearbeitet:

designer2k2

Entwickler
ja AP geht nach reboot wieder (vorher stand NO wo jetzt AP und sonst die 3 Signalbalken sind), ich seh das Wlan, muss das Passwort wieder eingeben, nichts passiert, ich bekomme wieder die Liste von möglichen Wlans ?
 

s.ochs

BOFH
Teammitglied
Die Liste bekommt man immer. Wenn er im laufenden Betrieb das WLAN verloren hat und es nach einer Zeit auch nicht mehr findet, dann seht NO oben rechts. Bei einem Neustart läuft immer erst der AP los und dann wird nach bekannten Netzen gesucht, wenn nix gefunden wird bleibt der AP. Mit IP/Info kannst du schauen, ob der Datensatz zu deinem WLAN noch im Speicher steht. Wenn ja, und er verbindet sich nicht, dann ist irgendwas am WLAN faul. Wenn nein, ist der Datensatz verloren gegangen und du musst ihn neu eintragen. Alternativ Mal an der Seriellen Schnittstelle ins Log schauen, da siehst du auch ob was im Speicher steht und eventuell warum es sich nicht verbindet, falls der Datensatz noch im Speicher steht.
 

designer2k2

Entwickler
Ich hab sie jetzt nochmal neugestartet, und schwubs hat sie sich ins WLAN eingehängt und geht als ob nichts gewesen wäre ?
Wenn es nochmal passiert schau ich über die Serielle was los ist ?
(im Garten sind es 3 Accesspoints mit der selben SSID, kann das für Verwirrung sorgen?)
 

s.ochs

BOFH
Teammitglied
Ja vermutlich wurde die Verbindung einfach nicht richtig aufgebaut. Der Datensatz war noch im Speicher, aber das Verbinden hat nicht geklappt. Ein Neustart ist da meist die beste Lösung, geht ja schnell.
[automerge]1529164209[/automerge]
Und, gibt es noch Nachtisch?
 
Oben Unten